Ao tentar instalar qualquer pacote usando a opção “classic” do snap, o seguinte erro ocorre error: cannot install “pacote x ou y”: classic confinement requires snaps under /snap or symlink from /snap to /var/lib/snapd/snap Isso ocorre geralmente em distros Red…